https://blog.tokumaru.org/2018/12/wp-gdpr-compliance-cve-2018-19207.html

11月中旬から、レンタルサーバー事業者等から、WordPressのプラグインWP GDPR Complianceの脆弱性について注意喚起が目立つようになりました。 WordPressのプラグイン「AMP for WP」「WP GDPR Compliance」における緊急性の高い脆弱性についての注意喚起【注意喚起】WordPressのプラグイン『WP GDPR Compliance』の1.4.2...